jump to navigation

Speedy sem provedor!!!!!! September 27, 2007

Posted by Samuel RIbeiro in Computadores e a Internet.
trackback

Informação oficial direto da Telefônica
http://www.speedyvantagens.com.br/cadmus/em/comunicado/index.html
 
..

Comments»

1. Marcos - February 18, 2010

Acredito que encontrei a solução para esse erro 815.Minha Situação: Acesso a Velox pela Oi, utilizando um modem D_LINK DSL-500B, com o Windows Vista.Após a atualização para o SP1 o Velox parou de funciona, informando o erro 815. Ele conectava e rapidamente desconectava.Tentei várias dicas de fóruns, inclusive a desativação do protocolo IV 6, e a instalação do SP2, mas nada funcionou.Agora a pouco, acredito que encontrei a solução.Na tela "Centro de Rede e Compartilhamento", acessando pelo Painel de Controle, sempre a conexão entre a "Rede" e a "Internet" aparecia com um X vermelho (problema). Por tentativa cliquei na mensagem de erro (área que estava com um campo de cor diferente – parece que azul). Nesse local o Windows resolveu o problema. Tudo voltou ao normal.Espero estar ajudando alguém.OBS: Caso esteja enganado, informo que sou apenas um curioso na área da informática.Marcos RodriguesMacapá-AP


Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

%d bloggers like this: